MediaWiki 1.28.0 버전을 설치는 되는데 LocalSetting.php를 ftp로 집어넣고 홈페이지로 들어가면 에러가 뜨네요..


인용